
 

  

 

 
 
 

Presort Quick Start Guide 
With LAN Operations Information 
 
 
This guide is intended to help you with your first presort. To make it more efficient, it covers only the 
basic features and steps to follow. 
 
For more detailed instructions and information, please refer to the extensive online Help system available 
inside the program. 
 
Please visit our web site at www.envmgr.com. We frequently update our site to accommodate 
technical support issues, program updates, and changing Postal regulations.   
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HOW TO USE THIS BOOK 

• This book describes both Envelope Manager and its more advanced sister product, AlphaMailer. 
They share many functions and features. Except where noted, “the program” refers to either 
Envelope Manager or AlphaMailer. 

• The first several pages discuss installing and setting up the program. 
• The second section of this book walks you through a typical discount mailing, using pictures and 

step-by-step instructions. 
• The appendices at the end of the book discuss high speed printing, LAN operation and Periodicals 

presorts. These subjects apply only to some customers. 
 
Menu Commands in this Book 

Words in Courier font (example: File|Print Setup) represent menu commands. The menu 
commands are the row of words near the top of the screen. If the instructions read File|Print 
Setup, click “File” on the menu bar, then select “Print Setup” from the list of commands that drops 
down. 

 

 
Menu Commands 
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Installation 
Before installation, please note the serial number printed on the license envelope or inside CD cover. 
You will need this during the installation process. 
 
Exit all applications (except Windows itself) before installing. If this is an upgrade, be sure to exit 
DAZzle, Envelope Manager or AlphaMailer. 
 
Note that the current version of this software is a 32-bit application. It will not work in Windows 3.1x. 
You must have Windows 95 or later to run this program. 
 

1. Insert the Envelope Manager Software CD-ROM into your CD drive. 

2. Click the Start button in the bottom left corner of your screen, and then select Run. 

3. Type the letter for your CD drive, followed by a colon, a backslash and the file name 
“SETUP.EXE” in the Open box.  
Example: D:\SETUP.EXE 

4. Click OK. 
 

The program will guide you through the remainder of the installation process. Simply follow the 
instructions on your screen. 
 
Desktop Shortcuts 

If you want to place a shortcut on your desktop, point it to the WINEM32.EXE file.  
 
If you are upgrading from the 16-bit version and you have a shortcut on your desktop already, right-click 
on it and choose Properties. Click on the Shortcut tab. Change the Target from WINEM.EXE or 
GOWINEM.EXE to the new version file name, WINEM32.EXE. Example: C:\WINEM\WINEM32.EXE 
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Running the Program 

Go to the Start button in the bottom left corner of your screen, click on Programs, and choose 
Envelope Manager. Click on Envelope Manager or AlphaMailer. 
 
Note your version number in the top left corner.  
 

 
Main Screen  
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SETTING UP THE PROGRAM 
Address Verification 
 

The Address Verification preferences tell the program what method to use for the ZIP+4 lookup and 
CASS certification. Go to the File menu, choose Preferences, then click on the Address 
Verification tab.  
 

 
Address Verification Preferences 

 
Update Options 
• If the addresses in your database currently are in all-capital letters, choose Standardize Address. 
• If the addresses currently are in mixed-case letters, choose Standardize & Decapitalize. 
• If you don’t want the addresses corrected to the U.S. Postal Service’s preferred abbreviations and 

format, choose Add Only ZIP+4 to Address. 
 
After you choose an Update Option, choose and set up one of the Methods 
discussed below. 
 
Fastest Methods: If you have the USPS AMS CD-ROM (the U.S. Postal Service’s national address 
database on CD-ROM), use it. If not, use HTTP Dial-A-ZIP to take advantage of the speed of Turbo 
Dial-A-ZIP. 
 
HTTP Dial-A-ZIP 
The HTTP method checks ZIP Codes over the Internet. In regular mode, this method is slower than the 
TCP/IP method but more tolerant of bad connections. In Turbo mode, it’s faster yet still tolerant of bad 
connections. If you have a firewall or proxy server, you must choose HTTP Dial-A-ZIP. 

1. Choose the HTTP Dial-A-ZIP option.  
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2. Leave the TCP/IP Address box set to www.envmgr.com (If you are on the Postal Routed 
Network, use 56.192.93.10 instead).  

3. If you have a proxy server, enter that address. 

4. Click OK to exit Preferences.  

5. When you are ready to check ZIP Codes or download a zone chart, log into your Internet Service 
Provider. (This step is not necessary on all Windows configurations, but it is a good idea for your 
first try.) 

 
 
TCP/IP Dial-A-ZIP 
The TCP/IP method also uses your Internet connection to access our Internet ZIP-Station. Try TCP/IP if 
HTTP doesn’t work for you. 

1. Choose the TCP/IP Dial-A-ZIP option. A Port box will appear with the number 356. 

2. Leave the TCP/IP Address box set to www.envmgr.com (If you are on the Postal Routed 
Network, use 56.192.93.10 instead).  

3. Click OK to exit Preferences.  

4. When you are ready to check ZIP Codes or download a zone chart, log into your Internet Service 
Provider. (This step is not necessary on all Windows configurations, but it’s a good idea for your 
first try.) 

 
 
USPS AMS CD-ROM 
Select this option if you have the USPS AMS CD-ROM (the U.S. Postal Service’s national address 
database on a CD). The CD-ROMs are updated every two months and can be purchased through 
Envelope Manager Software.  

1. Click on the AMS CD-ROM option. 

2. Click on the Install CD button that appears.  

3. A new window appears. Identify the letter of your CD-ROM drive. 

4. Identify the letter of the Target Hard Drive that you wish to use. Commonly, this will be “C.” 

5. Do not check the Copy Main Address File to Hard Drive option unless you have over 400 MB 
free on your hard drive and you don’t mind copying files for quite a while.  

6. Insert the CD and then click OK. 

7. During this installation process, your screen will go black for 15-30 seconds. If the black box 
does not disappear, hit the space bar and click on the “X” button in the upper right corner when 
prompted. Once the installation is complete, the DONE button in the upper right of the 
installation window will be activated. Click DONE to return to the Preferences dialog box.  
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8. To ensure that the installation was successful, click on the Test AMS button. If the test screen 
shows lots of green checks and tells you how many days remain before your CD expires, your 
installation is complete. 

 

 
Sample Completed Test AMS Screen 

9. Whenever you want to check ZIP Codes, make sure the USPS AMS CD-ROM is in your CD 
drive (unless you chose the Copy Main Address File to Hard Drive option in Step 5). 

10. When you receive a new CD, repeat Steps 1-7. 
 
 
Dial-A-ZIP (modem) 
Using your modem, you have access to any of over 60 ZIP-Stations around the country. If you choose 
this option, use the Modem Setup tab to select one from the list of ZIP-Stations and to identify your 
modem speed and COM port. Consult the on-line Help for more information. 
 
Most ZIP-Stations limit address verification to 100 addresses per call, so you may have to reconnect 
often. This method is slower than the TCP/IP, HTTP or USPS AMS CD-ROM methods. 
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Download Zone Chart 
 
Click OK on your Address Preferences if you haven’t done so already. Then go back to 
File|Preferences and click the Your ZIP and Zone Chart tab.  
 

 
Your Zip and Zone Chart 

1. In Your Local ZIP, enter your 5-digit ZIP Code. The program will use this when downloading the 
Zone chart (used in postage calculations), and to determine your SCF when performing presorts. 

2. Click on the Zone Chart button. This will download your zone chart using the connection method 
specified on the Address Verification tab.  

!"If you use the USPS AMS CD-ROM, you will be asked what method to use to download a 
zone chart. Click on Local Hard Drive.  

3. When the program finishes downloading your zone chart, click OK. 
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HOW TO DO A DISCOUNT MAILING 
STEP I: IMPORTING AN EXISTING LIST OF ADDRESSES 
A. Select New from the File menu to create a new database. Type a name for this new 
database and click OK. (All databases have a .dbf extension.) Type a description when prompted 
and click OK again.  
 
NOTE: If you are using AlphaMailer and intend to do Periodicals, use the Extended format for your new 
database. The Extended format is also good for cases where you have “extra” information like customer 
numbers, spouse’s names, birthdays, email addresses, etc. 
 
B. Go to the File menu and choose Import Addresses. 
 

 
Importing a Comma-Delimited File 

1. Choose the file type you’re importing from the choices in the upper left. (We’re importing a 
comma-delimited file in our example, please refer to the on-line Help for information on the 
other file types.) 

2. Type the specific file name in the box at the top of the screen or click on the yellow folder button 
to browse to it.  

3. Click the View button if you do not see the contents of your file in the lower right. (If you are 
importing an Envelope Manager or word processing-type file, you will automatically skip to Step 
6.) 

4. Specify how the fields in the file you want to import correspond to the data the program uses. We 
call this “mapping.” 

a) The Preview File box in the lower right displays the fields in the file you’re importing. The 
Import Data box in the lower left lists all the possible Envelope Manager or AlphaMailer 
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fields. Take the field number from the Preview File and type it in the bright green column on 
the left that matches the kind of data it holds.  

b) In the example above,  
i) Field #1 holds the person’s last name, “Hewitt.” Enter “1” in the Last Name section of 

the bright green column.  
ii) Field #2 holds the first name, “Diane,” so enter “2” in the First Name section of the 

bright green column.  
iii) Leave the Address Line 1 section of the bright green column set to zero. That way the 

program can combine the first and last names and place them in the first line of the 
address. 

iv) Field #3 has the company name. Enter “3” in the Address Line 2 section of the bright 
green column. 

v) Field #4 holds the street address. Enter “4” for Address Line 3. 
vi) This particular file has the city, state and ZIP Code separated into fields #5-7. Enter “5” 

for the City, “6” for the State and “7” for the ZIP Code (ZIP+4) sections of the bright 
green column. 

!"The fields you’re importing can go into more than one database field. In this example, 
the person’s surname in field #1 is mapped to both the Search Name and Last Name 
fields.  

!"The Search Name does not appear on your envelopes or labels. Instead, it sorts your 
addresses on screen. This file will display in alphabetical order because the Search Name 
contains surnames. 

!"If you have “extra” information associated with your addresses, be sure to map it. Any 
variable information that you want to print on your mailpiece, insert in a form letter or 
export to another program later must be mapped. Extended format databases are 
especially useful for this purpose. On a standard format database, use the Comment field 
to hold information that is not part of the address.  

5. The Preview Address shown on the right of the screen now displays how the addresses in your 
file have been mapped. Review the Preview Address to confirm that your mappings are correct. 
Click on the Next button several times and watch the Preview Address box to see how other 
addresses in your file look. 

!"The Preview Address box is narrower than the actual address fields, so long lines wrap 
around. A long address that looks wrong might be fine—click on the Next button to check 
other addresses.  

!"The Comment field, Search Name field and other fields that are not part of the address will 
not appear in the Preview Address box. 

6. Click OK to start importing. Once the importing and reindexing are complete, click OK again. 
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Another Example: 

Allowing you to “map” your file’s fields makes the program more flexible. The previous example used a 
file where the first name, last name, city, state and ZIP Code were each in separate fields. In the 
following example, each field contains an entire address line. The fields are mapped to Address Lines 1 
through 4. 

 
Importing a Different Comma-Delimited File 
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STEP II: CASS CERTIFICATION 

The USPS requires CASS certification for Automation mailings. To CASS-certify an address, the 
program must check it against the U.S. Postal Service’s address database, verify that the address does 
exist and then retrieve its complete 9-digit ZIP Code for the barcode. 
 
If you plan to do a Nonautomation mailing, you do not necessarily need to CASS-certify your addresses, 
but it does improve the quality of your addresses. 

A. Follow these preliminary steps to increase the speed of the ZIP+4 verification.  

1. Put the database in ZIP Code order by going to the Index menu and choosing ZIP4. 

2. Go to the Window menu. If multiple databases are listed at the bottom, double-click on one 
you’re not actively using and then click Close. Repeat until only the database you want to certify 
is open.  

B. Highlight the first address you want to check. Then do a batch Dial-A-ZIP by choosing Batch 
ZIP4 Lookup from the Options or Tools menu. 

 
Batch ZIP+4 Lookup 

1. The “Starting Record” field will automatically contain the ZIP Code of the currently highlighted 
record (usually the first record). 
 
!"If this field is blank, the first address record has no ZIP Code (i.e., nothing in the field you 

indexed by in Step A). That won’t affect your ability to perform the ZIP lookup. 

2. Enter the number of records you would like to process; typically, this number should be higher 
than the number of records in the database. 

3. Click OK. 
 
The program will rapidly gather the addresses to submit them for ZIP+4 verification, then check 
them using the address verification method you specified in Preferences. If you are using the Dial-A-
ZIP (modem) method, you will probably have to reconnect every 100 addresses. 

4. If you are using the HTTP method, choose Turbo Dial-A-ZIP for faster performance.  
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Turbo Dial-A-ZIP 

5. Each address will be checked; statistics for the list will be shown on the right with a status bar 
showing the percent completed. When it reaches 100%, click OK.  

!"If you are using Turbo Dial-A-ZIP, don’t be alarmed if the program “looks like nothing’s 
happening” when the screen displays “Request sent, awaiting reply.” It’s waiting for the ZIP 
Station to send back results. The more addresses submitted per group, the longer the wait for 
the screen to change. It’s not slower, it just gives less on-screen feedback. 

!"Addresses that get a Precise Match or a Default Match will be CASS-certified for six 
months. Note that Enhanced Carrier Route rate mailings require CASS certification every 
three months.  

6. With all address verification methods except the USPS AMS CD, you will see another window 
with options like “Yes,” “No” and “Change All.” You must choose “Change All” for the 
program to update the qualifying addresses with the ZIP+4 information. 

 
Click on the Change All Button 

7. Repeat until your batch lookup reaches the end of the database. 
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C. Optional: You can check those addresses that are not CASS-certified to see if they can be fixed. 
Often the problem is a misspelling or insufficient information. Go to the Filters menu and choose 
Clear All Filters, then go back and choose Set Filters. 

1. Under Filter Criteria, highlight “Not CASS-Certified.” Check the Not CASS-Certified box that 
will appear on the lower right. 

2. Click OK. Only the addresses that are not CASS-certified will show. 

3. To make corrections to an address, double-click on the record. This will take you to the Edit 
Address screen where you can correct the address. 

 
Addresses that were not CASS-certified will be left out of Automation discount mailings (but can be 
included in Nonautomation mailings). If you are sending Standard Mail, you can include these not 
CASS-certified addresses in “residual” Nonautomation mailings. 

 

D. If you’ve corrected or changed any addresses, you must run another ZIP+4 check. Go to the 
Options or Tools menu and choose Batch ZIP4 Lookup.  

 
You’re repeating Step B, but this time only the addresses in the filter will be submitted; in this case, 
those addresses that are not CASS-certified. 

E. Go to the Filters menu and choose Clear All Filters. 

Note: After step E if you decide to purge duplicates please do so now 

F. Go to the Reports menu and choose PS3553 CASS Report. 
 

The PS3553 CASS report is one of the reports that needs to be presented to the U.S. Postal Service 
when you submit the mailing. It tallies the number of pieces in the mailing and their ZIP+4 status. 

1. Type your name under “List processor’s name.” 

2. Use the tab key or your mouse to move to the “Mailer’s Name and Address” field. Type the 
organization’s name and address. 

3. If you have a scanned image of your signature, input the file name under “Optional signature 
image.”  

4. This information will remain until changes are made. Click OK. 

The program can automatically impose a “100% CASS-Certified” filter on the database. Say 
“Yes” to that option if you are doing an Automation mailing (which is typical in this program). 
Only those addresses that were successfully ZIP+4 verified can qualify for the U.S. Postal 
Service’s Automation mailing discount rates. 
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OPTIONAL STEP: PURGE DUPLICATES 
 
The Purge Duplicates feature helps you avoid sending multiple copies of your mail to the same 
household or office. It works by comparing the 9-digit ZIP Code and the delivery point of your addresses, 
so you must always CASS-certify your addresses before using this feature. 

 1. From the Tools menu, choose Purge Duplicates. 

 
Purge Duplicates function – initial questions 

2. The purge function automatically starts with the lowest ZIP Code in your database. Decide what 
kind of duplicates you want to eliminate, pick an option and click OK. 

a) The Detect Identical ZIP+4’s option will often find lots of false “duplicates” that are actually 
just neighbors. Don’t use the automatic purge mode on this search. 

b) Choose Detect Identical ZIP+4+2’s if you want to eliminate multiple contacts inside the 
same company. This search finds people who work or live in the same house, suite or 
apartment.  

c) Choose Detect Identical ZIP+4+2’s and Same Last Name to find people with the same last 
name who work or live in the same house, suite or apartment. This option will find the 
fewest matches, so it’s less likely to delete addresses you want to keep. 

3. Whenever the program finds a match, it will give you several choices: 

a) If you want to see the next potential duplicates, you can delete either address, delete both 
addresses or click Ignore to keep both. 

b) If you click the Chng All button, the program will go into automatic purge mode. It will 
continue your search. When it finds a match, it will automatically delete the older of the two 
records without asking you. It will tell you how many records it purged. 
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Purge Duplicates in progress, using Detect Identical ZIP+4+2’s and Same Last Name option 

4. When the operation is complete, click OK. 

5. To see which addresses were deleted, select List Deleted Records from the Reports 
menu.  
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STEP III: SELECT A MAILING TYPE 
 
Before you begin a presort, think about the characteristics of the mailing you are doing.  
 
This section is merely an overview; check the on-line Help or your post office for more details. 

A. What size is your mailpiece? 

1. Letters must be rectangular, weighing roughly 3.3 ounces or less. Maximum size is 6 1/8 inches 
high, 11 1/2 inches long and 1/4 inch thick. Examples: standard envelopes, flyers. 

2. Flats are generally bigger than letters. Maximum weight ranges from 11 ounces to 16 ounces, 
depending on mail class. Maximum size is 12 inches high, 15 inches long, 3/4 inches thick. 
Examples: catalogs, 9 x 12 envelopes. 

3. If you are doing First-Class Mail, postcards qualify for a special rate. Size ranges from 3 1/2 
inches by 5 inches to 4 1/4 inches by 6 inches. In other classes, however, postcards count as 
letters. 

4. This program does not do bulk rates for parcels.  

B. Do you want Automation or Nonautomation? 

1. Automation is generally cheaper and easier than Nonautomation, but your mailpiece must meet 
certain requirements to ensure that it can go through postal machinery. For example: flyers must 
be tabbed, not stapled. Automation also requires your addresses to be 100% CASS-certified and 
your mailpieces to be barcoded. 

2. Use Nonautomation if your mailpiece is not automation-compatible or if a large number of 
your addresses are not CASS-certified. 

3. If you are sending Standard Mail, you can do both. Do a Standard Automation mailing for all 
your CASS-certified addresses, and then put your not-certified addresses into a “residual” 
Nonautomation mailing. Copy the Nonautomation numbers from that 3602 form onto the 
Automation mailing’s 3602 form, and submit the mailings together. 

C. What class should you use? Check with your post office to make sure your mailing permit covers the 
class you choose. 

1. Use First-Class Mail if you are mailing bills or other material intended for a specific person.  

a) First-Class Mail is more expensive for letters and flats, but it is the cheapest option for 
postcards (unless you qualify for an SCF or DDU discount under Standard Mail). 

b) If you choose First-Class Mail, you will have to meet the Move Update Requirement. Check 
the on-line Help for information about FASTforwardSM move updating. 

c) First-Class Mail charges by the ounce, so other classes are significantly cheaper for pieces 
heavier than one ounce. 
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d) First-Class Mail has a 500 piece minimum. 

e) First-Class Mail does not offer a Non-Profit rate. 

2. Standard Mail is generally cheaper but slower than First-Class Mail. This software does 
Standard Mail (A), which used to be called Third-Class Mail. It is what most people mean when 
they say “bulk mail.”  

a) Standard Mail charges the same rate for pieces weighing between one and three ounces. 

b) Standard Mail has more discount options than First-Class Mail. 

c) Standard Mail requires a minimum of 200 pieces per single mailing.  

d) Standard Mail offers Non-Profit rates. 

3. Periodicals, formerly called Second-Class Mail, is a special class of mail for magazines, 
newspapers and other publications issued at least four times a year. 

a) AlphaMailer can do Periodicals presorts, but Envelope Manager cannot. 

b) Periodicals have a much more complicated presort procedure. See Appendix C. 

c) Mailers must apply for Periodicals mailing eligibility and must pay a higher fee for the 
permit. 

d) Periodicals class applies to both letters and flats. It offers several rate categories, including 
the Non-Profit rate. 

D. Where is your mail going? 

1. If your mailing is going to mostly local addresses, check into DDU or SCF rates (Standard Mail 
and Periodicals only). 

2. If your mailing is concentrated in certain neighborhoods, you may qualify for Enhanced 
Carrier Route rates.  

a) Enhanced Carrier Route Automation (ECRA or “AUTOCR”) is the cheapest and easiest.  

b) Use Enhanced Carrier Route Line of Travel (LOT or “ECRLOT”) rates if your mailing is 
Nonautomation or if your destination ZIP Codes don’t accept ECRA rates. 

3. This program does not do discount mailings to international addresses, including Canada and 
Mexico. International addresses must be printed separately. 
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STEP IV: PRESORT 

A. Choose the applicable presort type from the Reports menu in the main address database screen. 
(See the previous section for advice on selecting a mailing type.) The window that appears varies 
depending on the presort type. 
• Automation Letters Presort with ECRA applies to both letters and postcards. It is 

this program’s most commonly used presort.  
• Flats Presort – Auto & Nonauto applies to mailpieces that are flat in shape but 

bigger than letters. 
• ECR Automation Letters with Line of Travel gives Enhanced Carrier Route 

discount rates on letters and postcards. 
• Nonautomation Letters applies to letters and postcards. 
• Periodicals – Letters/Flats is available in AlphaMailer but not Envelope Manager. 

See Appendix C.  
 

 
Most Presort Analysis Screens are similar to this Automation Letters one. 
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1. Once you select a report, you’ll see the Presort Analysis Screen. 

a) Input the single piece weight in ounces.  

b) Identify the Entry SCF (Sectional Center Facility) with the first three digits of your ZIP 
Code. Even if you are not taking the mailing to the SCF, the program needs this information 
to sort your pieces.  

c) Unless you have been assigned your own Mailer ID (very few people have), leave that box 
blank. 

d) For Automation letters/cards, check the “Use ECR Automation” box. If your mailing 
qualifies, this is the easiest carrier route discount. 

e) Select Standard Mail or First-Class Mail.  
i) If you are doing an ECR Automation Letters with Line of Travel presort, Standard Mail 

is your only option.  
ii) If you are doing First-Class Mail, indicate whether you are mailing letters or postcards. 
iii) If you are doing First-Class Mail, check the on-line Help for information about 

FASTforwardSM move updating. 

f)  If you are doing flats, select Automation or Nonautomation. 

g) Standard Mail has a “Use SCF Discount?” box. If you will submit the mailing at the SCF, 
check this box. 

h) Calculate the minimums and maximums. 
i) For letters and postcards, stack a few, measure the height of the stack and use the 

“Calc” button to determine your tray minimum and maximum. 
ii) For Standard Mail flats, the minimum will automatically be either 125 pieces or 15 

pounds. Set the maximum to the number of pieces that will fit in the sack, making sure 
the total weight is less than 70 pounds. 

iii) For First-Class Mail flats, set the minimum to the number that will fit in a single stack 
up to the handholds of the tray. The maximum should be no more than can be contained 
in the tray with the cover secured in place with two straps. The total weight of a tray may 
not exceed 70 pounds.  

i) If “Use ECR Automation” has been selected, or if you are doing a Line of Travel presort, 
enter the ZIP Code(s) of the Post Office(s) where you will take the mailing in the “DDU 
ZIP5s” box on the lower right. 

j) Click OK. 

2. The program now determines which presort category each piece in the mailing list will fit into. 
Click OK when prompted. 

3. If you are doing a carrier route mailing, you may see some additional screens. Simply follow 
their instructions. 
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a) If you are doing an Enhanced Carrier Route Line of Travel presort, you may be asked to 
download files that describe mail carriers’ routes. 
i) Do not click Skip. If you do not download these files, your Line of Travel mailing will be 

invalid because your mailpieces will not be sorted in the exact order the mail carrier 
follows. 

ii) If you use the CD for CASS certification, you can download Line of Travel files either 
over the Internet (faster) or via a direct modem call. 

4. The Postage Summary screen shows the lowest possible postage rate for each piece as well as 
how many pieces qualify for each rate. 

 

 
Postage Summary 

a) If you’re doing a Standard Mail presort, you’ll have a Rate Class box. Choose “Standard” or 
“Non-Profit.” 

b) For Postage, choose “Permit Imprint” if you print permit indicia on your envelopes. If you 
are metering your mail or using pre-canceled stamps, choose “Meter/Precanceled.” 

c) Choose an option in the Affixed Postage box. 
i) Select “Correct Rates” if you are doing a permit mailing.  
ii) If you’re using pre-canceled stamps or metered mailpieces, choose the “Lowest Rate” 

option, then specify the rate that has been pre-applied to the mailpieces. The program 
calculates the amount of postage printed on the mailpieces as well as the postage that is 
still due. 

d) Make sure that all three reports under Printing Options are checked. You must submit each of 
these reports (plus the PS3553 CASS Report you printed earlier) with your mailing. 

e) Click OK. 

f) A standard Windows print dialog box will appear. If it lists the correct printer, click OK. 
Another one will pop up, click OK again. 

5. PS3600 Series Form Information  
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a) Click on the Mailing Specifics tab. 
i) Select the proper Method of Postage Payment. 
ii) Choose “First” or “Standard” under Mail Class. 
iii) Confirm that the weight shown is correct.  
iv) If you have a scanned image of your signature, enter the file name. 

 b) Permit Information tab: Enter the permit number and city/state information. Leave the 
Federal Agency Cost Code blank unless you represent a federal agency. 

 
 PS3600 Series Form Information 

c) Permit Holder tab: Enter the name and address information of the permit holder; be sure to 
include the phone number at the bottom. 

d) Prepared For tab: If this information is different from the permit holder, enter it here. 

e) Mailing Agent tab: If this information is different from the permit holder, enter it here. 

d) Click OK.  

e) In the Windows print dialog box, click OK again. 

6. Tray or Sack Assignments: The program now does the traying or sacking preparation for the 
mailing, determining precisely which pieces go in which tray or sack. When complete, click OK.  

7. Print Tray or Sack Labels 
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Print Tray or Sack Labels 

a) If you have done multiple types of presorts for this database, you’ll be asked which presort to 
print tray labels for.  

b) Choose the label format you want to use. The “Sacks Labels” option is for Standard Class or 
Periodicals flats; everything else in the program uses trays. 

c) Under “Third Label Line,” input the 3-digit ZIP and the city/state from which you are 
mailing. 

d) Optional: Type something in “Job ID” to identify your mailing. 

e) Click Print. 

8. Tray Order or Sacking Operations 

a) If you have done multiple types of presorts for this database, you’ll be asked which presort to 
use. Choose the most current one.  
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Tray Order Operations 

b) Select “Export to database in tray order” (or “sack order”). 
 
!"This creates a new database that contains all the addresses in this mailing, in the order 

they are supposed to go into the trays or sacks. It is an exact record of what you want to 
print, so you can restart printing at any point. You can delete this database later. 

c) The default Starting/Ending tray or sack numbers are the first and last. Keep these selections. 

d) Enter a new, unique file name in the “File” field. Click the yellow folder button to select the 
directory where the file will be saved. 

 
!"To avoid confusion, use the name to identify this as a database in tray order. (Example: 

Add a “t” to the end of the database name or type “tray” and that day’s date.) 

e) Click OK. 

9. Optional Endorsement Line screen: An Optional Endorsement Line (OEL) puts asterisks and 
important information on the top line of the address block and is required for Enhanced Carrier 
Route mailings. If you intend to print address labels, be sure to use a font small enough to 
accommodate an extra address line. 
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Optional Endorsement Line 

a) If you are mailing flats or Nonautomation, check the “5Digit, 3Digit, ADC or Mixed ADC 
endorsement on each new FLATS package” option.  
i) This feature will mark the first piece of every package with asterisks, the package type 

and its destination.  
iii) This OEL is optional, but it makes mailing flats and Nonautomation pieces easier 

because it identifies where you put rubber bands around one package and start a new 
one.  

iv) If the program does not print endorsement lines on your packages, you will need USPS 
package-level labels (red D, green 3, pink A or tan MXD) on the first piece of every 
package.  

b) If you used the Line of Travel presort or you turned on ECR Automation, check “Apply 
Carrier Route Endorsement (Automation or LOT) on carrier route pieces.”  
i) You must use this OEL; there are no stickers.  
ii) The program will put the required AUTOCR or ECRLOT endorsement line and carrier 

route on the pieces you are sending at Enhanced Carrier Route rates, but it will not mark 
pieces that didn’t qualify for those rates. 

c) Optional tray and piece numbers: You can put a small tray (or sack) and piece number (like 
“T001/P001”) on every piece of mail. This option makes it easier to check that you are 
stuffing your sacks/trays in the correct order. 

d) Optional: The “Insert Tray Separator Records” option inserts an extra record that reads 
“TRAY SEPARATOR” between trays or sacks. Remove the separators when sacking or 
traying your mail. 
 
!"If you choose this option, your exported database will have more entries than the total 

number of pieces you’re mailing. For example, if you have 1400 pieces in seven trays, 
the new database will have 1406 entries.  

e) Click OK. 
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f) The program will tell you that the target database is new, and ask if it is OK to create it. 
Click Yes. 

10. The program will export the addresses you are mailing into the new database in presort order and 
create new index files. When it is finished, click OK. When asked if you want to open the new 
database, click OK. 

11. You now have a database in presort order. Note that the Search Name field shows the pieces in 
sack or tray order. This database is ready to print whenever you have your printer and mailpiece 
design set up.  

a) The example below shows a mailing that was exported in tray order with the Enhanced 
Carrier Route endorsement line, tray/piece numbers and tray separator options turned on.  

b) Only the first five trays qualified for Enhanced Carrier Route rates—in this case, Enhanced 
Carrier Route Automation rate—so the AUTOCR endorsement line stops at Tray #6.  

c) Note how the main display shows only the AUTOCR line under the Address column, but the 
full address is still there—the full address for the highlighted record appears at the bottom of 
the screen. 

d) We have scrolled down for the sake of the example. Before starting to print, highlight the 
first piece in the mailing—Tray 01 #0001. 

e) When you print this file, the pieces (envelopes, labels, flyers or postcards) will come out of 
the printer in the same order that they go into the trays or sacks. You don’t have to sort by 
hand. 

 

 
A Sample Tray-Order Database 
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STEP V: MAILPIECE DESIGN & PRINTING – DAZzle 

IMPORTANT NOTE: The program supports a number of high-speed printers designed 
specifically for printing envelopes or labels. If you have such a printer, especially one made by 
Bryce, Datatech, Neopost, Rena, Pitney-Bowes, Scriptomatic or Taneum, you may choose to use 
“High Speed Printing” instead of DAZzle. See Appendix A. 
 
DAZzle is the award-winning mailpiece design and printing utility used by Envelope Manager and 
AlphaMailer. Unless you are using “High Speed Printing,” you use DAZzle to set up the kind of 
envelope, label, flyer or postcard you want to print. Then you return to Envelope Manager or 
AlphaMailer to do the actual printing. It will print your addresses using the design you created in 
DAZzle. 
 

 
A customized envelope layout in DAZzle 

A. Design your mailpiece. In Envelope Manager or AlphaMailer, go to the Edit menu and select 
Edit or Create Layout. This step launches the DAZzle program. In DAZzle you will create a 
“layout,” which is a design for the envelope, label, flyer or postcard you want to print. 

!"You can also run DAZzle separately. You’ll find an icon for it in the same place as your 
Envelope Manager or AlphaMailer icon.  

1. Once DAZzle has been opened, look at what appears on the screen. If it already looks like what 
you want, go on to Step B. 

2. If you have already designed a layout similar to what you want to print, or if you want to look at 
the many sample layouts included with DAZzle, go to the File menu and select Open 
Layout.  

a) If you find a pre-existing layout that exactly matches what you want to print, go on to Step B. 
(If you are printing envelopes, first set the Barcode Position to “Above Address” or “Below 
Address.”) 
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b) If you find a pre-existing layout that is similar to what you want to print, leave it on screen as 
the starting point for your new layout. 

3. Go to the File menu, select Save Layout As and specify a new name for the layout you 
are about to create. 

4. Go to the Layout menu and select Media. Select the label or envelope type that you will be 
printing on. (For continuous feed labels, see the example in Step C a few pages from here.) 

5. Click on the Barcode button.  

a) In most cases, you should choose “Delivery Point Barcode” and “Standard” spacing.  
i) The “Standard POSTNET Barcode” is not acceptable for Automation mailings. 

“Narrow” spacing is rejected sometimes by the USPS. 
ii) If you are doing a Nonautomation mailing, which doesn’t require barcodes, you may 

choose “No Barcode.” 

b) Specify the barcode position either “Above Address” or “Below Address.” 
i) Many printers can’t print close enough to the edge of an envelope to print a barcode in 

the lower right corner.  
ii) If you choose to put the barcode in the lower right corner and you’re doing an 

Automation mailing, you must put “AUTO” on the envelope. 

c) In the Facing Identification Mark (FIM) box, select “None.” Do not use FIMs on bulk mail, 
except in very special cases—check with the USPS for details. 

d) IMPORTANT: Change the Carrier Route to “None.” Instead, use the Optional Endorsement 
Line (OEL) feature in Envelope Manager or AlphaMailer. It applies endorsements only to 
pieces that qualify. 

e) Click OK. 

 
Barcode Options  

6. If you want to print postage information, such as your permit indicia or a note that postage is 
required, click on the Postage button.  
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a) Select the appropriate postage type. (Selecting “None” prints a note on the envelope that 
postage is required.) Check the Print Postage checkbox. 

b) Under the Permit Options tab, input your permit city and state.  

c) For Permit ID, most people should type “PERMIT NO.” in all-capital letters, followed by 
the permit number. 

d) For Standard Mail bulk mailings, leave the Mailing Type blank. 
i) For First-Class Mail Automation or Nonautomation mailings, type “Presorted” or 

“PRSRT” for the Mailing Type.  
ii) “Presorted Standard” or “PRSRT STD” is the new marking for regular rate Standard 

Mail (A), but you may use the “Bulk Rate” or “Blk. Rt.” markings until January 10, 
2001.  

iii) Click OK. 

     
Postage Options: Rate Tab and Permit Tab 

7. Customize your mailpiece. Please refer to DAZzle’s on-line Help for more details. 

a) To change an existing mailpiece element, such as the return address, double-click on it. That 
will pull up an edit screen. Many edit screens have Font buttons where you can change the 
font, size, style and color of your text.  

b) To delete an existing element, such as a rubber stamp or graphic, click on it once and hit the 
Delete key. 

c) To add a new element, go to the Layout menu and select from the drop-down menu, or 
click on the appropriate button. You can add rubber stamps, small graphics, text boxes and/or 
a return address—whatever suits your needs and fits your design. 

d) If you want to print variable information, such as an expiration date or customer number, add 
a rubber stamp that has the “Stamp Message” blank and instead is linked to address field 
“Rubber Stamp 1.” Later, when you “print many addresses” in Envelope Manager or 
AlphaMailer, the program will ask what database field you want to link to that rubber stamp. 
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8. You can move the address and other elements around by clicking on them and then dragging 
them to another location. 

B. While in DAZzle, select Printer Setup from the File menu.  

 
DAZzle’s Printer Setup 

1. Refer to the Notes and Recommendations on the screen for the recommended settings for your 
printer. (If you don’t see them, click on “Show Printer Hints & Recommendations.”) 

2. Select the printer that you will use to print your mailpiece. Your options depend on the printer 
drivers you have installed in Windows. 

3. Select the Paper Feed Source. The options available depend on the printer you selected. Not all 
printers or feed options print envelopes properly—check your printer’s manual to find the 
recommended method for printing envelopes. 

4. Select the Paper Size. Many printers work best when “told” an 8 1/2 x 11 sheet is being fed, even 
when you’re actually feeding an envelope or label. 

5. Begin with the Envelope Offsets both set to zero. If the print is too high or low on the mailpiece 
(or too far right or left), adjust it using this option. Negative numbers are acceptable. 

C. For continuous feed labels: Under the Layout menu, click on Media, put the dot next to Label 
and select a setting such as “1 Column Continuous Labels” from the drop-down menu. Click the 
Setup button. The number of Rows times the Height and the Gap should match the paper height from 
the File menu’s Printer Setup screen. 
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Continuous Feed Labels: 11 rows at 1” each in Media settings=11” paper height in Printer Setup 

D. Go to the File menu and choose Save Layout, then go back to the File menu and choose 
Exit to get out of DAZzle. 

E. Printing: Open Envelope Manager or AlphaMailer if you’re not currently running the application. 

1. Make sure the database on screen is the one you just created in presort order. The Search Names 
will read Tray 01 #0001 or Sack 01 #0001. You may need to close the current database and open 
the one you exported in presort order. 

2. Make sure the database is displayed in Search Name order.  
If it is easier for you to stuff trays/sacks when you print in reverse order, select Descending 
Searchname from the Index menu.  

3. Highlight the first address you want to print—usually “Tray 01 #0001.” 

4. Go to the File menu, choose Print, then Many Addresses by Range. The range will 
automatically “begin” with the one you highlighted and “end” with the last piece in the database.  

a) If you want to print a smaller amount, change the “End” field to an earlier piece. For 
example, a range from Tray 1 #0001 to Tray 2 #9999 will print the first two trays.  

b) The first time you use a new DAZzle layout, print just the first few pieces and make sure 
they come out right. For labels, print an entire page and count to make sure no addresses are 
skipped. 

c) Leave “Manifest Mailpieces” turned off. Click OK. 
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Define a Range of Records 

d) If you put a variable rubber stamp in your DAZzle layout, the program will ask you what 
database field to link to it. Click the Help button for more information on this feature. 

5. Your addresses will print using the layout you most recently had open in DAZzle. 

6. To restart printing, highlight the first piece you want to print and choose File|Print|Many 
Addresses by Range again. 

7. Once you have finished printing, the database you exported in presort order has served its 
purpose.  

a) After the Post Office has accepted your mailing, you can delete that presort-order database 
(not the original database). Go to the File menu and choose Find to delete databases 
easily. 

b) If you want to do a new mailing to those addresses, go back to the original database and do 
another presort. 

8. Now that you have printed in the correct order, follow along on the tray report as you place the 
mailpieces in their trays or sacks. 
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OPTIONAL STEP VI: MAIL YOUR “LEFTOVERS” 

You have imported addresses, CASS-certified them, presorted them, printed them and placed them in the 
appropriate sacks or trays. If you did a Nonautomation mailing, you’re done. But if you did an 
Automation mailing, any address that was not CASS-certified was ignored. 

A. If you have just finished an Automation presort, choose what you want to do with your not-CASS-
certified addresses. 
• You can ignore them. Simply don’t send the mailpiece to them. If you choose this option, stop 

now. 
• You can send them at First-Class Mail single-piece rates. 
• If you just did a Standard Mail Automation or Enhanced Carrier Route presort, you can do a 

“residual” Nonautomation mailing. This option does not apply to First-Class Mail. 

1. Go to the Window menu and choose the database you presorted (the original, not the tray-order 
database). 

2. Filter for Not CASS-Certified addresses. 
Go to the Filters menu and choose Clear All Filters, then go back and choose Set 
Filters. Highlight “Not CASS-Certified.” Check the Not CASS-Certified box in the lower 
right. Click OK.  

3. If you choose to send these at single-piece First-Class Mail rates, simply print them. Use the 
same DAZzle layout or high speed printing that you used for your Automation pieces, except do 
not print a barcode. 

4. If you choose to do a Nonautomation “residual” mailing, go to the Reports menu and choose 
Nonautomation Letters or Flats – Auto and Non-Auto.  

a. Follow the procedures in Step IV of this manual again.  

b. Because this Nonautomation mailing is part of the same job as your Standard Automation or 
ECR mailing, the 200-piece minimum does not apply. 

c. Print the forms, tray/sack labels, and mailpieces as usual, but this time do not print barcodes. 

d. Copy the Nonautomation numbers from the 3602 form onto the 3602 form you printed earlier 
with the Automation mailing.  

e. Submit the Nonautomation and Automation mailings together as one. 
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APPENDIX A: HIGH SPEED PRINTING 
Envelope Manager and AlphaMailer support a number of high speed envelope or label printers for high-
volume mailers. The “High Speed Printing” feature with these printers works differently than printing 
from DAZzle. They only print the address and barcode—no return address, postage indicia, graphic, 
rubber stamp, etc. Thus, using “High Speed Printing” ignores your DAZzle layout. 
 
You can print “extra” information if you make it part of the address block. See the on-line Help on the 
“Add Line to Address Block” feature. 
 
A. Stay in Envelope Manager or AlphaMailer to print.  

1. Make sure the database on screen is in presort order. Its Search Names will look like Tray 01 
#0001 or Sack 01 #0001. If necessary, close the current database and open the one you exported 
in presort order. 

2. Make sure the database is displayed in Search Name order.  

!"If your printer drops envelopes face up, print in reverse order—go to the Index menu and 
choose Descending Searchname. 

3. Highlight the first address you want to print, usually Tray 01 #0001. 

4. Go to the File menu, choose Print, then off to the side choose Many Addresses by 
Range-High Speed.  

a) Choose your printer from the drop-down lists.  

b) For Queue, select your high speed printer from the drop-down list. If it is not listed, select an 
item that uses the same printer port as your high speed printer. 

c) For Barcode, select “Delivery Point Above Address” or “Delivery Point Below Address.” 

d) IMPORTANT: For Carrier Route, select “None Printed.” Use the Optional Endorsement 
Line feature described in Step IV instead. It applies carrier route endorsements only to pieces 
that qualify. 

e) If you chose a printer that prints labels, you will see a Setup button. Click on it, then fill out 
the label specifications. 

f) Click OK. 

5. For envelopes: Adjust the controls on the printer itself to position the address and barcode 
properly. 

6. The range will automatically “begin” with the one you highlighted and “end” with the last piece 
in the database.  

a) Test print a few pieces. For labels, print an entire page and count to make sure no addresses 
were skipped. 
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b) To print a smaller amount, change the “End” setting. For example, printing Tray 1 #0001 to 
Tray 2 #9999 will do the first two trays. 

c) Click OK to begin printing. 

7. To restart, highlight the first piece you want to print and again choose File|Print|Many 
Addresses by Range—High Speed. 

8. Once you have finished printing, the database you exported in presort order has served its 
purpose.  

a) After the post office has accepted your mailing, you can delete that presort-order database 
(not the original database). Go to the File menu and choose Find to delete databases 
easily. 

b) If you want to do a new mailing to those addresses, go back to the original database and do 
another presort. 

9. Now that you have printed in the correct order, follow along on the tray report as you place the 
mailpieces in their trays or sacks. 
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APPENDIX B: LAN OPERATIONS 
The Local Area Network (LAN) and single user versions of the program are virtually identical. The 
address databases and layout files are opened in shared mode, so multiple users can access, add, modify 
and edit files simultaneously.  

Installing the program on a LAN 
From a workstation, log into the network with all rights. Run the SETUP.EXE program as usual, but 
specify a network drive and directory as the destination. If possible, select a directory that all users map 
to the same letter.  
Note: U.S. Postal Service field offices typically follow a different installation procedure. 

Workstation Setup 
Once you install a LAN version, you will see a new, smaller file named SETUP.EXE in the network 
Envelope Manager directory. Run that file from any workstation where users will later run the program. 

Optional: The program stores individual settings in the WINEM.INI and DAZZLE.INI files, located in 
each user’s C:\WINDOWS directory. Select the printer preferences and other settings that should be 
common to all users, then copy the WINEM.INI and DAZZLE.INI files from your workstation to each 
user’s WINDOWS directory. 

User Rights 
Every user needs virtually all rights to the network Envelope Manager or AlphaMailer directory (usually 
called WINEM). The program creates a subdirectory for each user who does any action requiring 
temporary files.  

Backups 
Backup the .DBF, .DBI and .DBT files for any database containing critical data. 

User Count 
The user license for your LAN version is displayed under the Help menu (not the button) in About. 
This is for concurrent users.  
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APPENDIX C: PERIODICALS 
Periodicals presorts are available in AlphaMailer but not Envelope Manager. Periodicals are by far the 
most complicated presort we do. 
 
Not all publications qualify for Periodicals classification. Contact your post office for a permit and 
information about eligibility, advertising percentages, In-County rates, advance deposit accounts and 
other payment arrangements, annual reviews and so forth. 

A. Consider In-County rates first. 

1. Who Qualifies? In-County rates apply only to Periodicals. However, many Periodicals do NOT 
qualify for In-County rates, as explained by the Domestic Mail Manual: 
“In-County rates apply to subscriber copies of any issue of a Periodicals publication (except a 
requester publication) when they are entered within the county in which the post office of 
original entry is located for delivery to addresses within that county, if: 
a. The total paid circulation of such issue is less than 10,000 copies; or 
b. The number of paid copies of such issue distributed within the county of publication is more 

than 50% of the total paid circulation of such issue.” 

2. If you do qualify for In-County rates, there are two ways to apply these rates within the 
program. See the Periodicals presort on-line Help topic for further details. 

a) The easiest method identifies the In-County pieces for you. 
i) When you create your database, use the extended database option. You will get a lot of 

extra fields, including one for the county number.  
ii) Do a batch ZIP+4 lookup on the database using either the CD-ROM or HTTP method. 

This step will retrieve the USPS county number for each address that gets a match. 
iii) When you do the presort, click on the button next to the County Number blank and scroll 

down until you find your county’s number. Type that and the state in the appropriate 
boxes. 

iv) Be sure to check the “Use In-County Rates?” box. 
v) Leave the ZIP5 box in the lower right corner empty.  

b) The second method involves entering all the 5-digit ZIP Codes that are in your county. 
i) When you create your database, use the standard database format.  
ii) Do a batch ZIP+4 lookup on the database using any method.  
iii) When you do the Periodicals presort, go to the County-ZIP Info box in the lower right 

corner. Hit the blue Plus button repeatedly and type ranges of 5-digit ZIP Codes that are 
in your county unless you already have a text-only file listing those ZIP Codes (see v. 
below).  

iv) Example: If ZIP Codes 89004, 89005, 89006, 89007 and 89009 are inside the county, 
but 89008 and 89010 are not, then you would enter ranges like this: 
 89004-89007 
 89009-89009 

v) Click on the Save button  once you have entered the ZIP Code ranges for your 
county. The program will save these ranges to a text-only file with a Z5 extension.  
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You can click on the Retrieve button  to choose that Z5 file the next time you do a 
Periodicals mailing in this county. 

vi) Be sure to check the “Use In-County Rates?” box. 

3. If you do not qualify for In-County rates, leave the ZIP5 box in the lower right empty and don’t 
check the “Use In-County Rates?” box. All your pieces will get out-of-county rates. 

B. Import your addresses, CASS-certify them and print the PS 3553 CASS report. (Refer to earlier in 
this book.) These processes are the same for Periodicals as for any other type of mail, except that you 
should use the extended database format.  
 
Note that the extended database format has a field for the number of copies sent to a single address. 
There is also a field for subscriber status—entries are assumed to be subscribers unless you put an 
“N” in that field. This information affects the PS Form 3541 and the postage rates for that mailing. 

C. Choose the Periodicals Letters/Flats option from the Reports menu in the main address database 
screen. 

 
Periodical presort screen. 

1. Once you select a report, you’ll see the Presort Analysis Screen. 

a) Enter the single piece weight in ounces. 

b) Enter the percentage advertising for your Periodical mailpiece. 

c) Choose Letters or Flats according to the physical dimensions of your mailpiece. 
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d) If your mailpiece is not Automation-compatible, select Non-Auto Only. If it is Automation-
compatible, you probably want to select Mixed so that this Periodical mailing will include 
addresses that are not CASS-certified as well as the ones that have been certified. 
 
TIP: AlphaMailer does not include foreign addresses in presorts. 

e) The Entry SCF (Sectional Center Facility) will pop up automatically. Make sure it matches 
the first three digits of your ZIP Code. Even if you are not taking the mailing to the SCF, the 
program needs this information to sort your pieces.  

f) Enter the Publication Title. 

g) If you qualify for In-County rates, put a check in the “Use In-County Rates?” box. See the 
on-line Help or the beginning of this appendix for very important information about 
qualifying for In-County rates. 

h) Enter your Publication Number. 

i) Enter your Edition Code. 

j) Enter the Issue Date. 

k) Select the publication’s Frequency from the drop-down list. Your choice here determines 
whether the program prints “NEWS” or “PER” on your tray or sack labels. 

l) Calculate the tray or sack minimums and maximums. 
i. For flats, the minimum will automatically be 24 pieces. Set the maximum to the number 

of pieces that will fit in the sack, making sure the total weight is less than 70 pounds. 
ii. For letters, stack a few, measure the stack and use the “Calc” button to determine the 

tray minimum and maximum. 

m) Fill out the County-ZIP Info according to the information at the beginning of this appendix. 
i) If you did not put a check in the “Use In-County Rates?” box, you can ignore this 

section. 
ii) If you allowed the ZIP+4 lookup on an extended database to determine counties for you 

(i.e., you used the easy method), click on the button next to County to check a list of 
county numbers, then enter the county number and state for your mailing. 

iii) Alternatively, you can leave the County and State blank but use the blue plus sign button 
to enter the 5-digit ZIP Code ranges for your county in the list box. If you already have a 
text file listing those ZIP Code ranges, click the lower of the two buttons next to the list 
box and browse to that file. 

n)  If you will submit the mailing at the actual Sectional Center Facility, check the Use SCF 
Discount? box. 

o) Enter the ZIP Code(s) of the post office(s) where you will take the mailing in the DDU ZIP5s 
box on the lower left. 

p) Click OK. 



 

 39 

2. The program now determines which presort category each piece in the mailing list will fit into. 
Click OK when prompted. 

3. The Postage Summary screen shows the lowest possible postage rate for each piece as well as 
how many pieces qualify for each rate. This screen matches your PS Form 3541, which 
calculates both a pound rate and a piece rate. Scroll down to see the entire form. 

 

 
Postage Summary screen (before scrolling down). 

a) Put a check in the Print PS 3541 box. 

b) Immediately below that, choose the correct rate type. 

c) Put a check in the Print Traying Report box. If you are doing a Mixed mailing, you’ll get two 
traying (or sacking) reports—one for Automation and one for Nonautomation. 

d) Click OK. (You do not need to click Print—OK will print too.) 

e) A standard Windows print dialog box will appear. Confirm that it lists the correct printer and 
click OK.  

4. PS3600 Series Form Information  

a) Click on the Mailing Specifics tab. 
i) Choose “Periodicals” under Mail Class. 
ii) Choose Regular, Science of Agriculture, Non-Profit or Classroom. 
iii) Confirm that the weight shown is correct.  
iv) If you have a scanned image of your signature, enter the file name and the percentage to 

which you want it reduced. 
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 PS3600 Series Form Information for Periodicals 

b) Under the Permit Information tab, enter the permit number and city/state information. Leave 
the Federal Agency Cost Code blank unless you represent a federal agency. 

c) Under the Mailing Agent tab, enter the Mailer’s Name, Address and Telephone number as 
you want it to appear on the PS Form 3541. 

d) Under the Publication Title tab, enter the Publication Title. If the publisher is not the same as 
the Mailing Agent, also enter the Publisher’s name and phone number.  

e) Ignore the Prepared For tab. 

f) Click OK.  

g) In the Windows print dialog box, click OK again. 

5. Tray or Sack Assignments: The program now does the traying or sacking preparation for the 
mailing, determining precisely which pieces go in which tray or sack. When complete, click OK.  

6. Print Tray or Sack Labels 

a) If you have done multiple types of presorts for this database, you’ll be asked which presort to 
print tray labels for.  

b) Choose the label format you want to use. The “Sack Labels” option is for Periodicals flats 
only; letters use trays. 

c) Under “Third Label Line,” input the 3-digit ZIP and the city/state from which you are 
mailing. 

d) Optional: Type something in “Job ID” to identify your mailing. 
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e) Click Print. Don’t forget that tray and sack labels for Periodicals should be printed on pink 
paper. 

7. Tray Order or Sacking Operations 

a) If you have done multiple types of presorts for this database, you’ll be asked which presort to 
use. Choose the most current one.  

 

 
Tray Order Operations 

b) Select “Export to database in tray order” (or “sack order”). 
 
!"This creates a new database that contains all the addresses in this mailing, in the order 

they are supposed to go into the trays or sacks. It is an exact record of what you want to 
print, so you can pause and restart printing at any point. You can delete this database 
once your mailing has been completed. 

c) The default Starting/Ending tray or sack numbers are the first and last. Keep these selections. 

d) Enter a new, unique file name in the “File” field. Click the yellow folder button to select the 
directory where the file will be saved. 

 
!"To avoid confusion, use the name to identify this as a database in tray order. (Example: 

Add a “t” to the end of the database name or type “tray” and that day’s date.) 

e) Click OK. 

8. Select the desired Optional Endorsement Lines. 
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a) Optional tray and piece numbers: You can put a small tray (or sack) and piece number (like 
“T001/P001”) on every piece of mail. This option makes it easier to check that you are 
stuffing your sacks/trays in the correct order. 

b) Optional: The “Insert Tray Separator Records” option inserts an extra record that reads 
“TRAY SEPARATOR” between trays or sacks. Remove the separators when traying or 
sacking your mail. 
 
!"If you choose this option, your exported database will have more entries than the total 

number of pieces you’re mailing. For example, if you have 1400 pieces in seven trays, 
the new database will have 1406 entries.  

c) If you are mailing flats or Nonautomation, check the “5Digit, 3Digit, ADC or Mixed ADC 
endorsement on each new FLATS package” option.  
i) If the program does not print endorsement lines on your packages, you will need USPS 

package-level labels (red D, green 3, pink A or tan MXD) on the first piece of every 
package.  

d) Check “Apply Carrier Route Endorsement (Automation or LOT) on carrier route pieces.”  
i) If AlphaMailer has performed the optional carrier route preparation for any of your 

Periodicals, the affected pieces will be marked with the required CAR-RT SORT 
endorsement. 

e) Click OK. 

f) The program will tell you that the target database is new, and ask if it is OK to create it. 
Click Yes. 

9. The program will export the addresses you are mailing into the new database in presort order and 
create new index files. When it is finished, click OK. When asked if you want to open the new 
database, click OK. 

10. You now have a database in presort order. Note that the Search Name field shows the pieces in 
sack or tray order. This database is ready to print whenever you have your printer and mailpiece 
design set up. See earlier sections of this manual for discussions of High Speed Printing and 
using a layout created in DAZzle.  
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